Sekureca eldono

Versio 4.1.2 de WordPress estas grava sekureca eldono. Ni konsilas vin ĝisdatigi viajn retejojn.
Versioj de WordPress pli malnovaj ol 4.1.2 havas sekurecan mankon kiu povus ebligi al kodrompisto enmeti malican skripton en la paĝojn de via retejo, por servi al viaj vizitantoj.
Kelkaj aliaj malpli urĝaj sekurecaj ‘truoj’ ankaŭ estis ŝtopitaj.

Respondi

This site uses Akismet to reduce spam. Learn how your data is processed.